Bezpečnostná chyba v HPE iLO 4 a 5

02.07 | 19:32 | LUcoRP | Bezpečnosť

Spoločnosť Hewlett Packard Enterprise (HPE) upozorňuje na bezpečnostnú chybu vo svojom riešení na vzdiaenú správu serverov iLO vo verziách 4 a 5.

Chyba má označenie CVE-2018-7078 a je opravená v iLO 4, vo verzii 2.60 a v iLO 5 vo verzii 1.30.

Zdroj: Abclinuxu.cz