Bezpečnostné chyby v OpenSSL 1.1.0 a 1.0.2

27.01 | 13:47 | LUcoRP | Bezpečnosť

V nových verziách OpenSSL 1.1.0d a 1.0.2k boli opravené bezpečnostné chyby CVE-2017-3731CVE-2017-3730CVE-2017-3732 a CVE-2016-7055

Zdroj: Abclinuxu.cz