Lokálna eskalácia práv v Linuxe

09.03 | 20:24 | LUcoRP | Bezpečnosť

Boli zverejnené informácie o bezpečnostnej chybe CVE-2017-2636 nachádzajúcej sa v Linuxe a zneužiteľnej k lokálnej eskalácie práv. Chyba sa dostala do jadra v Júni 2009 a nájdená bola pomocou nástroja syzkaller.

Zdroj: Abclinuxu.cz