Informácie o CVE-2017-6074

24.02 | 19:52 | LUcoRP | Bezpečnosť

Boli uverejnené informácie k chybe linuxového jadra CVE-2017-6074, ktorú je možné zneužiť k lokálnej eskalácii práv. Do jadra sa dostala v roku 2005 a nachádzala sa v podpore DCCP.

Zdroj: Abclinuxu.cz