pomo

Sekcia: Ostatné 11.02.2005 | 08:50
Ivako   Návštevník
ahojte vsetci. Co sa tyka lonuxu som uplna lama, tak by som potreboval radu. mainstaloval som si mandrake 10. A xcem si tam nainstalovat crusader.lenze mi to volako nejde. zadam príkaz ./configure a vypíse mi "configure: error: no acceptable C compiler found in $PATH See `config.log' for more details." vopred diki za radu
    • Re: pomo 10.02.2005 | 23:11
      Avatar Ondrej Hučko Kubuntu  Administrátor
      Doinstalujte si balik gcc.
      • Re: Re: pomo 10.02.2005 | 23:18
        Ivako   Návštevník
        A kde ho najdem?
        • Re: Re: Re: pomo 10.02.2005 | 23:30
          Avatar Ondrej Hučko Kubuntu  Administrátor
          Na CD ku distribucii. Spustite si program na instalaciu balikov, najdete ho niekde v menu. Alebo krusader nemusite kompilovat, mozete si stiahnut RPM balik a nainstalovat cez spominaneho manazera balikov.
    • Re: pomo 11.02.2005 | 01:30
      titanik   Návštevník
      snazte sa pisat nadpis vystiznejsie nie pomo :) (len ta pre buducnost)
      • Re: Re: pomo 11.02.2005 | 08:50
        Ivako   Návštevník
        Dakujem ya odpovede a polepsím sa :)