Cacti 1.0.0

30.01 | 17:15 | LUcoRP | Nová verzia

Bola vydaná nová verzia nástroja určeného na monitorovanie servera Cacti 1.0.0. Nová verzia rieši dve bezpečnostné chyby CVE-2014-4000 a CVE-2016-2313. Prehľad noviniek nájdete v poznámkach k vydaniu.

 

Zdroj: Abclinuxu.cz