GnuPG a Libgcrypt opravujú kritickú chybu

20.08 | 14:33 | LUcoRP | Bezpečnosť

Boli vydané nové verzie GnuPG 1.4.21 a knižnice Libcrypt vo verziách 1.7.3, 1.6.6 a 1.5.6. Nové verzie opravujú závažnú bezpečnostnú chybu CVE-2016-6313.

Zdroj: Abclinuxu.cz