Lokálna eskalácia práv v Linuxe > 4.4.0

07.05 | 13:12 | LUcoRP | Bezpečnosť

V linuxovom jadre vo verzii 4.4.0 a vyšších bola nájdená a opravená bezpečnostná diera v eBPF, umožňujúca lokálnu eskaláciu práv.

Zdroj: Abclinuxu.cz