Lokálna eskalácia práv v Linuxe CVE-2016-0728

19.01 | 20:09 | Miroslav Bendík | Bezpečnosť

Bezpečnostná chyba CVE-2016-0728 umožňuje lokálnemu používateľovi získať práva roota. Chyba sa objavila v kerneli 3.8 v roku 2012. Chybou je údajne zasiahnutých až 2/3 android zariadení.

Zdroj: reddit.com