Lokálna eskalácia práv v NetBSD

23.07 | 09:23 | LUcoRP | Bezpečnosť

V NetBSD bola opravená bezpečnostná chyba NetBSD-SA2016-006 (CVE-2016-6253), ktorá mohla viesť až k lokálnej eskalácii práv. V OpenBSD bola táto chyba opravená pred 20 rokmi.

Zdroj: Abclinuxu.cz