Vážna bezpečnostná chyba v GitLab

29.04 | 19:31 | LUcoRP | Bezpečnosť

V GitLabe bola nájdená bezpečnostná chyba CVE-2016-4340. Bezpečnostná aktualizácia bude vydaná 3.5. Odporúča sa vykonať okamžitú aktualizáciu.

Zdroj: Abclinuxu.cz