WordPress 4.4.1 opravuje XSS zraniteľnosť

09.01 | 14:56 | LUcoRP | Nová verzia

Nová verzia redakčného systému WordPress 4.4.1 prináša opravu XSS (cross-site scripting) zraniteľnosti a opravy ďalších 52 chýb. Zraniteľnosť objavil nezávislý bezpečnostný analytik Crtc4L.

Zdroj: Abclinuxu.cz