Závažné zraniteľnosti v OpenSSL 1.0.1 a 1.0.2

26.02 | 10:37 | LUcoRP | Bezpečnosť

Vývojári OpenSSL upozorňujú na závažné zraniteľnosti vo verziách 1.0.1s a 1.0.2g. Vydanie opravy je očakávané 1. marca.

Zdroj: Abclinuxu.cz