Závažné zraniteľnosti v OpenSSL 1.0.2 a 1.0.1

02.05 | 20:18 | LUcoRP | Bezpečnosť

Zajtra, 3. Mája, budú vydané aktualizácie pre knižnice OpenSSL, ktoré opravujú niekoľko závažných bezpečnostných chýb. Nové verzie nesú označenie 1.0.2h a 1.0.1t.

Zdroj: Abclinuxu.cz