Vyžaduje inštaláciu nedôveryhodných balíkov

Sekcia: Konfigurácia 22.02.2015 | 10:56
sfu   Návštevník

Ubuntu 13.04
Pri inštalovaní softwaru z Centra mi píše hlášku
"Vyžaduje sa inštalovanie balíkov z nedôveryhodných zdrojov."
Po odkliknutí sa nič nedeje.
Už som našiel, že treba odškrtnuť a zaškrtnuť v nastaveniach zdroje, skúšal som, ale nefunguje.

    • RE: Vyžaduje inštaláciu nedôveryhodných balíkov 22.02.2015 | 11:14
      Avatar vxmery Mint 17.3 Cinnamon 64b, Xubuntu 18.04 32b  Administrátor

      Ubuntu 13.04 je už nepodporovaná verzia, choď na 14.04 LTS.

      • RE: Vyžaduje inštaláciu nedôveryhodných balíkov 22.02.2015 | 13:37
        Avatar bedňa LegacyIce-antiX  Administrátor

        +1

        Táto správa neobsahuje vírus, pretože nepoužívam MS Windows. http://kernelultras.org