Gaim

Sekcia: Aplikácie & Desktop 02.12.2006 | 23:04
Avatar ppt Ubuntu 6.10  Používateľ
Ako icq klienta pouzivam Gaim. Ked som si nainstaluval Ubuntu a spustil Gaim, tak sa mi po minimalizovani Gaim-u zobrazila ikonka pri case, ze mam Gaim zapnuty. Avsak ak som robil "nieco" tak som tu ikonku od hodin akosi vymazal. No a teraz, ked spustim Gaim a minimalizujem ho, tak sa mi akurat ulozi na spodnu listu. Ak ho zavriem, tak sa mi vypne (predtym sa nevypol, akurat sa vytvorila ikonka pri hodinkach). Neviete mi poradit, ako to vratit do povodneho stavu? Neviem si rady. :-(
    • Re: Gaim 02.12.2006 | 18:08
      WlaSaTy   Návštevník
      ktora ikonka, window selector?
      • Re: Re: Gaim 02.12.2006 | 18:12
        Avatar ppt Ubuntu 6.10  Používateľ
        Ta ikonka, na ktoru ked kliknes, sa ti otvori kontakt list (Buddy list). Taky zlty pajcik v Gaime to je.
        • Re: Re: Re: Gaim 02.12.2006 | 18:27
          WlaSaTy   Návštevník
          aha, pri hodinkach v gaime. mohol si to napisat.
          • Re: Re: Re: Re: Gaim 02.12.2006 | 18:47
            Avatar ppt Ubuntu 6.10  Používateľ
            :-P Ved som napisal v prvom prispevku, ze to je pri case. ;-) Vies, ako to nastavit?
            • Re: Re: Re: Re: Re: Gaim 02.12.2006 | 18:55
              WlaSaTy   Návštevník
              zaujimave, ja mam hodinky na liste ale gaim nemam. alebo case neznamenalo hodiny ale skrinu?
          • Re: Re: Re: Re: Gaim 02.12.2006 | 18:50
            Avatar rado_shadow Debian  Používateľ
            nebude to toto nahodou? tools -> plugins -> system tray icon ??? dnes som to prave skusal a asi je to ono.
            • Re: Re: Re: Re: Re: Gaim 02.12.2006 | 19:12
              Avatar ppt Ubuntu 6.10  Používateľ
              WlaSaTy: a ty to mas ako poriesene, ked ti to neukazuje nikde? rado_shadow: kde najdem v ubuntu tools? Pretoze tu sa to asi inak vola..alebo nie?
              • Re: Re: Re: Re: Re: Re: Gaim 02.12.2006 | 19:24
                WlaSaTy   Návštevník
                ja gaim a ani ine IM nepouzivam a hodiny mam v Gnome Paneli, vpravo hore.
                • Re: Gaim 23.04.2007 | 00:00
                  Dumaru   Návštevník
                  Este nam, prosim ta, vysvetli preco nepouzivas IM, co sme my smrtelnici nepostrehli v 21. storoci? Tos to aby nas nenapali teroristi cez IM? :-D
                  • Re: Gaim 23.04.2007 | 18:24
                    Avatar Tommy Angelo   Používateľ
                    to vis, mozno je on CLASIC ;) rad pije NESCAFFE a neznasa vydobitky modernej doby. Kazdy sme svojim sposobom originalny, takze je to kazdeho osobna vec. Ja napriklad neznasam mobily! LEbo ma moze ktokolvek zachytit a hlavne rodicia kontrolovat..a preto som mobil az do teraz nemal, ale kamosi mi zas chybali tak mobil mam =)
                    • Re: Gaim 23.04.2007 | 18:47
                      Avatar Pavel Ubuntu Mate, Android  Používateľ
                      Samozrejme že netvrdím, aby mal niekto za každú cenu IM, len som zvedavý na chlapov názor, toť vše. A aj ja som klasik, aj ked pijem pivo miesto nesky?
                      Jabber ID: dumaru79@jabbim.com
                      • Re: Gaim 23.04.2007 | 21:55
                        Avatar Tommy Angelo   Používateľ
                        to bolo podla jednej reklamy na nescaffe...netreba to brat vazne...
                    • Re: Gaim 25.04.2007 | 20:46
                      WlaSaTy   Návštevník
                      nechskape a ani ine instanty neuzivam, okrem krizy ked potrebujem polievku.

                      ale ak chces dovod preco nepouzivamm IM, tak mi zavolaj alebo posli spravu cez jabber.
                      • Re: Gaim 25.04.2007 | 21:15
                        Avatar Pavel Ubuntu Mate, Android  Používateľ
                        A ako zistím tvoj jabber?
                        Jabber ID: dumaru79@jabbim.com
                        • Re: Gaim 26.04.2007 | 00:57
                          Avatar uid0 Debian  Používateľ
                          si ho mozes vycucat ked povedal, ze nic take nepouziva...
                          Debian. apt-get into it…
              • Re: Re: Re: Re: Re: Re: Gaim 02.12.2006 | 19:30
                Avatar rado_shadow Debian  Používateľ
                jaaaj, som ti dal odpovedat a spadol mi zas ten inet. vrrr to tools je v buddy list hore. tam si to nastavujes pretoze to je nastavenie programu a nie linuxu.
                • Re: Re: Re: Re: Re: Re: Re: Gaim 02.12.2006 | 21:35
                  Avatar ppt Ubuntu 6.10  Používateľ
                  Aha... no nasiel som ten System Tray Icon, ale ja to mam zaskrtnute. Cize to asi nebude to. :-(
                  • Re: Re: Re: Re: Re: Re: Re: Re: Gaim 02.12.2006 | 23:04
                    Avatar rado_shadow Debian  Používateľ
                    hmm, mne to tak funguje.
                    • Re: Gaim 22.04.2007 | 23:16
                      pali   Návštevník
                      mne sa stalo to iste...tiez to mam zaskrtnute a nic...ked na to pridem tak ti poviem ako som to spravil
                  • Re: Gaim 25.04.2007 | 17:09
                    Avatar Viliam Oravec Kubuntu 10.04 (MSI GX700PX)  Používateľ
                    Tak skús odškrtnúť to a uložiť zmeny. Potom ukonči gaim a znovu ho spusti. Teraz tu voľbu zaškrtni a ulož zmeny. Možno to pojde takto. Ukonči a spusti gaim.
                    Všichni mněli ruce od krve, jenom já hubu... :)
    • Re: Gaim 23.04.2007 | 00:19
      Avatar uid0 Debian  Používateľ
      a co tak uplne prva polozka v preferences, v uplne prvom tabe? tam, ze always...
      Debian. apt-get into it…
      • Re: Gaim 23.04.2007 | 01:31
        pali   Návštevník
        mam to tam....setko je podla mna tak ako to ma byt ale stale nic...skusal som aj cez pluginy to zapnut no nic sa nedeje....a dost to vadi...fakt to nikomu nespravilo?mimochodom mam fedoru 6
        • Re: Gaim 23.04.2007 | 02:00
          stando   Návštevník
          ja som raz vymazal ikonu od sledovania stavu beterie na notebooku v KDE a pomohlo ked som zmazal .kde nastavenia :) skus preventivne premazat :)
    • Re: Gaim 23.04.2007 | 13:55
      Avatar georw Ubuntu 12.04  Používateľ
      Pravdepodobne si si vymazal notification area z gnomovskeho panelu, stalo sa to raz aj mne. Klikni na panel navrchu a vyber Add pto panel alebo take nieco a pridaj si tam notification area. Netusim ako je to prelozene v slovencine, though.
      • Re: Gaim 25.04.2007 | 21:51
        Avatar misoo Debian 'Etch'  Používateľ
        Ano, je to tak, v slovencine to nazyvaju "Oblast upozorneni"
    • Re: Gaim 23.04.2007 | 18:28
      Avatar Tommy Angelo   Používateľ
      preinstaluj GAIM :D alebo zmaz priecinok .gaim...no mozes skusit