xvidcap deb problem

Sekcia: Aplikácie & Desktop 16.01.2007 | 02:00
Avatar gUbA Ubuntu, Debian  Používateľ
zdravim vsetkych!!!
Stiahol som si deb balicek xvidcap_1.1.4pl_i386. Pri instalacii mi package installer v UBU 6.10 vyhodi chybu: Dependency is not satisfiable:liblame0. . Co s tym? DIK!
sudo apt-get remove windows
    • Re: xvidcap deb problem 16.01.2007 | 02:11
      Avatar borg Arch, Debian jessie  Administrátor
      nevyriesene zavislosti: doinstaluj liblame0
      • Re: xvidcap deb problem 16.01.2007 | 02:23
        Avatar gUbA Ubuntu, Debian  Používateľ
        Ok, ale odkial to doinstalovat? Skusal som synaptic, no tam tie kniznice niesu.
        sudo apt-get remove windows
        • Re: xvidcap deb problem 16.01.2007 | 02:26
          Avatar gUbA Ubuntu, Debian  Používateľ
          OK, vyriesene. Stacilo pogooglovat :) !
          sudo apt-get remove windows