Bug v ext4

21.05.2015 | 00:59 | borg | Novinky

Zdá sa, že v linuxovom jadre od verzie 4.0.2 po aktuálnu stabilnú verziu 4.0.4 sa nachádza bug v ext4. Potencionálna hrozba hrozí používateľom tíchto verzií jadra ak používajú RAID.

Zdroje phoronix.com a Arch Linux fórum.

    • RE: Bug v ext4 21.05.2015 | 11:18
      Avatar cp   Návštevník

      ....... Zda sa ze v linuxovom jadre..........

      tak zda sa alebo sa nezda?

      pri takychto vaznych veciach by si mala ako baba pouzivat logickejsi slovosled a nevyjadrovat sa ako sliepka.

      • RE: Bug v ext4 21.05.2015 | 11:22
        Avatar borg Arch, Debian jessie  Administrátor

        nehovor...

      • RE: Bug v ext4 21.05.2015 | 11:33
        Avatar bedňa antiX, Devuan, LegacyIce  Administrátor

        Ciciak Prostý, keby si si aspoň pozrel odkazované vlákno, tak by si pochopil prečo je ten text taký ako je.

        Táto správa neobsahuje vírus, pretože nepoužívam MS Windows. http://kernelultras.org
      • RE: Bug v ext4 21.05.2015 | 13:14
        Avatar Andrej Lacho Debian, CentOS obcas Kubuntu  Administrátor

        ??

        by si mala ako baba

        Linux without fckin systemd
        • RE: Bug v ext4 21.05.2015 | 13:28
          Avatar borg Arch, Debian jessie  Administrátor

          to vies, sliepka sa vyjadrila.

          • RE: Bug v ext4 22.05.2015 | 10:54
            Avatar cp   Návštevník
            • Príspevok bol vymazaný.