Pridať komentár

Príspevok, na ktorý odpovedáte

Re: Problem z wifi prepinačim 12.07.2009 | 00:27
Avatar martin001 Ubuntu 9.10; a iné..  Používateľ
ano , pardon zabudol som podrobnosti ...

Teda problem moze byt v starsich verziach ubuntu este 8.10 (asi este do jadra 2.6.27-?? ,ale nie som si isty ci nie nizsie) mal probem , teda nepodporoval wifi a bolo by treba jadro vyssej verzie ,alebo pridat potrebne ...

v 9.04 by nemal byt ziaden problem
2 * 6 plus tisíc (číslom)

Maximálna veľkosť je: 2,0 MB