Pridať komentár

Príspevok, na ktorý odpovedáte

Re: Pomoc s instalaciou Drupalu 08.09.2009 | 12:27
Avatar bedňa LegacyIce-antiX  Administrátor
PHP na tomto servery je zastaralé, je vyžadovaná verzia 4.3.5 a vyššia, dnes sa bežne používa 5.X.X, takže požiadať o upgrade na vyššiu verziu.
Táto správa neobsahuje vírus, pretože nepoužívam MS Windows. http://kernelultras.org
10 - 6 plus tisíc (číslom)

Maximálna veľkosť je: 2,0 MB