Pridať komentár

Príspevok, na ktorý odpovedáte

V terminálye píše toto 17.10.2009 | 18:29
Avatar Gabo Kohel lubuntu  Používateľ
Načítavajú sa zoznamy balíkov... Hotovo
Vytvára sa strom závislostí
Načítavajú sa stavové informácie... Hotovo
amarok je už najnovšej verzie.
Nasledovné balíky boli nainštalované automaticky a už viac nie sú potrebné:
mint-meta-gnome
Na ich odstránenie použite „apt-get autoremove“.
0 aktualizovaných, 0 nových nainštalovaných, 0 na odstránenie a 14 neaktualizovaných.
1 iba čiastočne nainštalovaných alebo odstránených.
Po tejto operácii sa na disku použije ďalších 0B.
Nastavuje sa balík ubuntu-tweak (0.4.9-1~karmic1) ...
Usage: update-python-modules [-v] [-c] package_directory [...]
update-python-modules [-v] [-c] package.dirs [...]
update-python-modules [-v] [-a|-f|-p]

update-python-modules: error: /usr/share/python-support/ubuntu-tweak.private is not a directory
dpkg: chyba pri spracovávaní ubuntu-tweak (--configure):
podproces post-installation script vrátil chybový kód 2
Počas spracovania sa vyskytli chyby:
ubuntu-tweak
E: Sub-process /usr/bin/dpkg returned an error code (1)
2 + 7 plus tisíc (číslom)

Maximálna veľkosť je: 2,0 MB