Ďalšie dve zero-day zraniteľnosti v Adobe Flash Player

13.07.2015 | 09:42 | LUcoRP | Novinky

V Adobe Flash Player boli nájdené ďalšie dve zero-day zraniteľnosti (APSA15-04). Toto zistenie prichádza iba pár dní po objavení zero-day zraniteľnosti CVE-2015-5119. Oprava zraniteľnosti by mala byť k dispozícii v priebehu týždňa.

Zdroj: Abclinuxu.cz

    • RE: Ďalšie dve zero-day zraniteľnosti v Adobe Flash Player 14.07.2015 | 14:05
      Avatar Scardark   Návštevník

      Ako vidim tak flash je pred zanikom.

      • RE: Ďalšie dve zero-day zraniteľnosti v Adobe Flash Player 15.07.2015 | 13:58
        Avatar LUcoRP Debian, *buntu, Android  Používateľ

        najvyssi cas :)

        • RE: Ďalšie dve zero-day zraniteľnosti v Adobe Flash Player 15.07.2015 | 17:47
          Avatar tomy   Návštevník

          Zdravím,

          nesmierne ma Adobe vo všeobecnosti dráždi - kúpil som si ručný skener a so zdesením som zistil, že ho neviem používať, ak nie som pripojený na i-net lebo soft niečo na pozadí "overuje". Jedná sa samozrejme o Win. To isté sa týka Readeru, ale z inej strany - zakážem mu aktualizácie, aby sa načítal pri spustení OS a už aj akonáhle otvorím nejaké PDF "sa zapíše" do MS config a otravuje. No hrôza.